AP T1 Frühjahr 2019

Alles zum Thema Teil 1 der Abschlussprüfung (AP1 / ehemals Zwischenprüfung).
WICHTIG: Technische Fragen bitte im Bereich KNOW HOW posten!
OlMecha
Newbie
Beiträge: 7
Registriert: Do 17. Jan 2019, 11:01

Re: AP T1 Frühjahr 2019

Beitrag von OlMecha » Di 5. Mär 2019, 14:05

Wir haben das mal diskutiert.

Wir meine, dass das kein Sinn macht, wenn diese Kanten bündig montiert werden. Grund: Die Position des Lichtwellenleiters ist sehr wahrscheinlich die Mitte der Nut. Wenn man diese Kanten bündig macht, ist das M4-Gewinde für den LWL zu nah an der Außenfläche. Auf jeden Fall würde dann die Kontermutter von unserem LWL über die Kante rausstehen.

Auf der anderen Seite beim Schieber ist auch nicht sonderlich viel Platz für die Montage des LWL. Ausgeschschließen können wir jedoch nicht, dass der LWL auch nahe am Schieber montiert wird.

Letztendlich heißt es abwarten bis die ersten Leute ihre Prüfung abgelegt haben und evtl. Infos bereitstellen. Ich denke, wer sich mit dem Thema beschäftigt und vielleicht mal probehalber eine Lösung herstellt und zeitlich im rahmen bleibt, wird das schon geschaukelt bekommen. :wink:
poppko
Fachmann
Beiträge: 311
Registriert: So 3. Jul 2011, 23:00

Re: AP T1 Frühjahr 2019

Beitrag von poppko » Di 5. Mär 2019, 14:21

Was ich mir noch vorstellen könnte wäre, dass die beiden Stützen noch etwas näher an den Zylinder kommen um dem Alukolben so was wie ne Führung zu geben. Dann würden die auch nicht so weit links rausragen.
luca96
Newbie
Beiträge: 5
Registriert: Mi 23. Jan 2019, 08:10

Re: AP T1 Frühjahr 2019

Beitrag von luca96 » Di 12. Mär 2019, 08:53

Ok also für den mechanischen Aufbau scheint ja soweit alles klar, wie siehts denn bei dem elektrischen Teil aus?

Da müssen wir im Bedientablett einen Schalter und eine LED einbauen und im Schaltschrank die Steckdose fachgerecht anschließen, das habe ich bis jetzt so aus dem Schaltplan gelesen (Korrigiert mich wenn ich falsch liege).

Kommt da noch was oder ist das alles?
MiamiKite
Newbie
Beiträge: 12
Registriert: Mi 23. Jan 2019, 08:19

Re: AP T1 Frühjahr 2019

Beitrag von MiamiKite » Di 12. Mär 2019, 11:22

@luca96

Im Bedientableau kommt nichts dazu.
MeisterH
Newbie
Beiträge: 4
Registriert: Mi 13. Mär 2019, 09:47

Re: AP T1 Frühjahr 2019

Beitrag von MeisterH » Mi 13. Mär 2019, 10:50

ft1992 hat geschrieben:
Mi 30. Jan 2019, 14:48
Hallo,

Kann mir jemand weiterhelfen :( ich habe die Bohrungen alle nach Maß gebohrt jedoch steht die Wippe nicht so wie es stehen soll. Ich kann die nicht ausrichten. Kürzeres gelenkopf bringt mir nichts wegen dem Gewinde am Zylinder. Vielleicht ein kürzerer Zylinder aber kann ich mir auch nicht vorstellen, weil die so mitgeliefert wurde.

Würde mich über hilfreiche Antworten freuen
Gruß
Wir haben die Teile bei Christiani bestellt und haben das gleiche Problem mit der Wippe :?: :?:
Weis nicht was da wieder mal schief gelaufen ist :roll: :roll: :roll:
luca96
Newbie
Beiträge: 5
Registriert: Mi 23. Jan 2019, 08:10

Re: AP T1 Frühjahr 2019

Beitrag von luca96 » Do 14. Mär 2019, 08:28

MiamiKite hat geschrieben:
Di 12. Mär 2019, 11:22
@luca96

Im Bedientableau kommt nichts dazu.
danke @miamikite

kann mir jemand vielleicht noch sagen woher wir wissen wie wir die Sensoren und Aktoren auf die Sensor-/Aktorinseln anschließen?
Wo kann ich das raus lesen?

edit: hat sich erledigt!
Zuletzt geändert von luca96 am Do 14. Mär 2019, 10:35, insgesamt 1-mal geändert.
hanzwurst
Newbie
Beiträge: 1
Registriert: Do 14. Mär 2019, 08:10

Re: AP T1 Frühjahr 2019

Beitrag von hanzwurst » Do 14. Mär 2019, 08:39

Wie Wippe müsste sich über das Gewinde an der Kolbenstange einstellen lassen, bei mir passt es.

Wie sieht´s denn elektrisch aus?...wirklich nur die Service-Steckdose inkl. LSS & RCD?
OlMecha
Newbie
Beiträge: 7
Registriert: Do 17. Jan 2019, 11:01

Re: AP T1 Frühjahr 2019

Beitrag von OlMecha » Do 14. Mär 2019, 11:42

Ziemlich sicher
hanzwurst hat geschrieben:
Do 14. Mär 2019, 08:39
rklich nur die Service-Steckdose inkl. LSS & RCD?
Ja, das wars wahrscheinlich....
luca96
Newbie
Beiträge: 5
Registriert: Mi 23. Jan 2019, 08:10

Re: AP T1 Frühjahr 2019

Beitrag von luca96 » Do 14. Mär 2019, 14:47

Also dann elektrisch wirklich nur die Steckdose mit RCD und LSS und mechanisch das Bauteil 30 für die Sensorhalterung 2x Sägen und Gewinde bohren?
Das kann doch nicht schon alles sein?
MeisterH
Newbie
Beiträge: 4
Registriert: Mi 13. Mär 2019, 09:47

Re: AP T1 Frühjahr 2019

Beitrag von MeisterH » Fr 15. Mär 2019, 10:56

hanzwurst hat geschrieben:
Do 14. Mär 2019, 08:39
Wie Wippe müsste sich über das Gewinde an der Kolbenstange einstellen lassen, bei mir passt es.

Wie sieht´s denn elektrisch aus?...wirklich nur die Service-Steckdose inkl. LSS & RCD?
bei uns wird es nicht passend :?: :?:
Kolbenstange ist schon komplett drinnen
und ja richtiger Zylinder ist auch verbaut
Dani_der_Broo
Newbie
Beiträge: 4
Registriert: Do 10. Aug 2017, 18:10

Re: AP T1 Frühjahr 2019

Beitrag von Dani_der_Broo » Fr 15. Mär 2019, 19:39

luca96 hat geschrieben:
Do 14. Mär 2019, 14:47
Also dann elektrisch wirklich nur die Steckdose mit RCD und LSS und mechanisch das Bauteil 30 für die Sensorhalterung 2x Sägen und Gewinde bohren?
Das kann doch nicht schon alles sein?
Lichtwellenleiter zueinander einstellen, Sensor/Aktor Verteiler bestücken, Pneumatik komplett
Ich denke mal, weil in diesem Heft von der IHK bei den X20 und X30 Verteilern überall nichts steht aber man es theoretisch über die SPS Ein bzw. Ausgangsnummer herausfinden kann was dort hinkommt, werden die es wahrscheinlich darauf belassen. Aber wenn man die Leitungen mit Kabelbeschriftungen verseht und die dann einfach dort herumbaumeln lässt wird das ein einfaches Spiel :lol: Oder ist das nicht erlaubt? :?
Denke mal das ist erlaubt da man die Leitungen mit Steckern bestücken soll und an den Zylindern bzw an den Sensoren befestigen soll :wink:
MTK T1
Newbie
Beiträge: 39
Registriert: Sa 3. Mär 2018, 11:51

Re: AP T1 Frühjahr 2019

Beitrag von MTK T1 » So 17. Mär 2019, 07:43

MeisterH hat geschrieben:
Fr 15. Mär 2019, 10:56


Kolbenstange ist schon komplett drinnen
Habt ihr die Wippe vielleiht falsch herum aufgestellt?

In der Grundstellung, also Rutsche und Wippe fluchtend, muss der Kolben komplett ausgefahren sein und nicht drinnen.

(siehe Bild S. 12 der Bereitstellungsunterlagen)
Phil_os
Newbie
Beiträge: 2
Registriert: Mi 23. Jan 2019, 22:31

Re: AP T1 Frühjahr 2019

Beitrag von Phil_os » Mo 18. Mär 2019, 09:05

MeisterH hat geschrieben:
Mi 13. Mär 2019, 10:50
ft1992 hat geschrieben:
Mi 30. Jan 2019, 14:48
Hallo,

Kann mir jemand weiterhelfen :( ich habe die Bohrungen alle nach Maß gebohrt jedoch steht die Wippe nicht so wie es stehen soll. Ich kann die nicht ausrichten. Kürzeres gelenkopf bringt mir nichts wegen dem Gewinde am Zylinder. Vielleicht ein kürzerer Zylinder aber kann ich mir auch nicht vorstellen, weil die so mitgeliefert wurde.

Würde mich über hilfreiche Antworten freuen
Gruß
Wir haben die Teile bei Christiani bestellt und haben das gleiche Problem mit der Wippe :?: :?:
Weis nicht was da wieder mal schief gelaufen ist :roll: :roll: :roll:

Tatsächlich hat da Christiani Mist gebaut. Die Zylinder erfüllen technisch die Bedingungen (Hub 25/d=10) aber haben eine längere Gesamtlänge als die meisten Zylinder. Wir haben die vorderen Zylinder gegen gleiche von einem anderen Hersteller getauscht. Und dann funktioniert es.
dasBier
Newbie
Beiträge: 2
Registriert: Mo 18. Mär 2019, 09:47

Re: AP T1 Frühjahr 2019

Beitrag von dasBier » Mo 18. Mär 2019, 11:33

Heyy, auf meinen beiden Steckdosen -X0 und -X13 steht zwar drauf, dass sie eine Schutzart von IP44 haben, jedoch könnte ich ohne Probleme an die Schraubverbindung für die Adern ankommen. Ich finde aber keine Abdeckung oder so dafür. Weiß jemand wonach ich da am Besten suchen muss?
Und brauche ich für den Hauptschalter -Q1 eine Klemmabdeckung? :))
dasBier
Newbie
Beiträge: 2
Registriert: Mo 18. Mär 2019, 09:47

Re: AP T1 Frühjahr 2019

Beitrag von dasBier » Mo 18. Mär 2019, 11:38

Ich habe den Kompletten Steuerstromkreis in 0,5mm^2 und den Rest außer die Schutzleiter in 1,5mm^2 verdrahtet. ist das so OK?
MfG
Antworten